<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='Turkish' http-equiv='content-language'/>
<meta content='Language' name='Turkish'/>
<title>Quora Hesabını silme kapatma veya bildirimleri kaldırma</title>
<meta content='PATLAKHABER: Quora Hesabını silme kapatma veya bildirimleri kaldırma,Quora Hesabını silme kapatma veya bildirimleri kaldırma' name='KEYWORDS'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f7f7f7' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f7f7f7' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.patlakhaber.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PATLAKHABER - Atom" href="https://www.patlakhaber.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PATLAKHABER - RSS" href="https://www.patlakhaber.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PATLAKHABER - Atom" href="https://www.blogger.com/feeds/2750701236700004937/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PATLAKHABER - Atom" href="https://www.patlakhaber.com/feeds/5568489555537010314/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-rgNjyIZjqRU/XfJ2ggB2aXI/AAAAAAAAPR4/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ/s1600/quora-destekledigi-diller.png' rel='image_src'/>
<meta content='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' property='og:url'/>
<meta content='Quora Hesabını silme kapatma veya bildirimleri kaldırma' property='og:title'/>
<meta content='Artık Her ne zıkkım şekillerde aranıyorsa! nerden üye oldum nerden bildirimleri açtım açmaz olaydım. Her Allah&#39;ın günü e-posta geliyor. zıkk...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-rgNjyIZjqRU/XfJ2ggB2aXI/AAAAAAAAPR4/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ/w1200-h630-p-k-no-nu/quora-destekledigi-diller.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v21/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v21/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-22407383-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' rel='preload' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2750701236700004937&amp;zx=d247a318-3a30-4d36-b303-651a4f68949e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2750701236700004937&amp;zx=d247a318-3a30-4d36-b303-651a4f68949e' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_light'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ana içeriğe atla
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/s1600\/quora-destekledigi-diller.png);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/w200\/quora-destekledigi-diller.png);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/w400\/quora-destekledigi-diller.png);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/w800\/quora-destekledigi-diller.png);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/w1200\/quora-destekledigi-diller.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/3.bp.blogspot.com\/-rgNjyIZjqRU\/XfJ2ggB2aXI\/AAAAAAAAPR4\/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ\/w1600\/quora-destekledigi-diller.png);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.patlakhaber.com/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Başlık'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.patlakhaber.com/'>
PATLAKHABER
</a>
</h1>
</div>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post no-items section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Sayfa Gövdesi'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-5568489555537010314 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-5568489555537010314'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html"
  },
  "headline": "Quora Hesabını silme kapatma veya bildirimleri kaldırma","description": "Artık Her ne zıkkım şekillerde aranıyorsa! nerden üye oldum nerden bildirimleri açtım açmaz olaydım. Her Allah\u0026#39;ın günü e-posta geliyor. zıkkımın &#8230;","datePublished": "2019-12-12T20:29:00+03:00",
  "dateModified": "2019-12-12T20:40:31+03:00","image": {
    "@type": "ImageObject","url": "https://3.bp.blogspot.com/-rgNjyIZjqRU/XfJ2ggB2aXI/AAAAAAAAPR4/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ/w1200-h630-p-k-no-nu/quora-destekledigi-diller.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Dervis2"
  }
}</script>
<div class='post-title-container'>
<a name='5568489555537010314'></a>
<h3 class='post-title entry-title'>
Quora Hesabını silme kapatma veya bildirimleri kaldırma
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
tarih:
<meta content='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html'/>
<a class='timestamp-link' href='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2019-12-12T20:29:00+03:00' title='2019-12-12T20:29:00+03:00'>
Aralık 12, 2019
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-5568489555537010314' class='sharing' data-title='Quora Hesabını silme kapatma veya bildirimleri kaldırma'>
<button aria-controls='sharing-popup-Blog1-byline-5568489555537010314' aria-label='Paylaş' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-5568489555537010314' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Paylaş' class='share-buttons hidden' id='sharing-popup-Blog1-byline-5568489555537010314' role='menu'>
<li>
<span aria-label='Bağlantıyı al' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Bağlantıyı al'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Bağlantıyı al</span>
</span>
</li>
<li>
<span aria-label='Facebook platformunda paylaş' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=facebook' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Facebook platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Twitter platformunda paylaş' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=twitter' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Twitter platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Pinterest platformunda paylaş' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=pinterest' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Pinterest platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-posta' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=email' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='E-posta'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-posta</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Diğer uygulamalarla paylaşın' class='sharing-platform-button sharing-element-other' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Diğer uygulamalarla paylaşın'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Diğer Uygulamalar</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-5568489555537010314'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Patlak336-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6642934742284407"
     data-ad-slot="2436393947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
      </script></center><br/>Artık Her ne zıkkım şekillerde aranıyorsa! nerden üye oldum nerden bildirimleri açtım açmaz olaydım. Her Allah'ın günü e-posta geliyor. zıkkımın dibi dili bile var Türkçe dil seçeneği yok. desteklediği dil seçeneklerinde harfleri bi görseniz kar tanesi gibi baloncuk gibi eciş bücüş harfler. E O zaman Quora Saçların Lüle lüle haydi sana güle güle. <br />
<blockquote>--- Where's Turkish Language Quora ?! ---</blockquote><br />
<a href="https://3.bp.blogspot.com/-rgNjyIZjqRU/XfJ2ggB2aXI/AAAAAAAAPR4/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ/s1600/quora-destekledigi-diller.png" imageanchor="1" ><img alt="quora desteklediği diller" border="0" data-original-height="580" data-original-width="640" src="https://3.bp.blogspot.com/-rgNjyIZjqRU/XfJ2ggB2aXI/AAAAAAAAPR4/V4Vl0LReqM4uLpsNG6v1wDKWgSbCRuDmgCLcBGAsYHQ/s1600/quora-destekledigi-diller.png" title="quora desteklediği diller türkçe var mı yok" /></a><br />
<br />
<br />
zahmet edip uğraştım. gmail, hotmail, veya outlook her türlü posta kutusundan gelen quora bildirim e postalarından kurtulmak için gelin buyurun;<br />
<br />
<b>QUORA BİLDİRİM E-POSTALARINDAN KURTULMAK - QUORA HESABINI SİLMEK - QUORA ÜYELİĞİNİ SİLMEK - DELETE QUORA ACCOUNT </b><br />
'Ben memnunum ingilizcem de yetiyor hesabı silmeyeyim ama bildirim postası gelmesin'<br />
diyorsanız. yalan konuşuyorsunuz :)<br />
madem ingilizceniz iyi, bildirim postalarının altında kocaman <u>UNSUBSCRIBE</u> yazısı var ona tıklayıp sırayla açılan bütün sayfalara "never" deyip, geçmeyi de  biliyor olmanız lazım.<br />
<br />
<a href="https://1.bp.blogspot.com/-JwK3DwkhO-A/XfJ2plcs4cI/AAAAAAAAPR8/ItIubNuvLOM-_uG-zcbPSnkCXbWlUAHmwCLcBGAsYHQ/s1600/quora-hesabini-silme.png" imageanchor="1" ><img alt="quora hesabını silme bildirimleri kapatma" border="0" data-original-height="326" data-original-width="640" src="https://1.bp.blogspot.com/-JwK3DwkhO-A/XfJ2plcs4cI/AAAAAAAAPR8/ItIubNuvLOM-_uG-zcbPSnkCXbWlUAHmwCLcBGAsYHQ/s1600/quora-hesabini-silme.png" title="quora hesabını silme bildirimleri kapatma"  /></a><br />
<br />
<br />
<b><br />
Ah şu Windows 10 bildirimleri!</b><br />
<br />
Birde tarayıcı bildirimi belası çıktı başımıza sağdan kapıyon soldan çıkıyor soldan kapıyon alttan çıkıyor, kapıdan kovuyon bacadan giriyor. Bi cahillik edip Quora tarayıcı bildirimine de izin verdiyseniz onu da şu fotosunu gördüğünüz sayfadaki bütün yeşil tıkları kaldırarak yapıyorsunuz(ben kaldırdığım için kutucuklar boş tık mık yok).<br />
<br />
<a href="https://4.bp.blogspot.com/-0t1ulrO16Pc/XfJ2xMcBwNI/AAAAAAAAPSA/LCKtzaIZVHwe1SKG5m8k0ZtYOMwoGNJFwCLcBGAsYHQ/s1600/quora-bildirimleri-kapatma.png" imageanchor="1" ><img alt="quora windows 10 tarayıcı bildirimlerini kapatma" border="0" data-original-height="384" data-original-width="640" src="https://4.bp.blogspot.com/-0t1ulrO16Pc/XfJ2xMcBwNI/AAAAAAAAPSA/LCKtzaIZVHwe1SKG5m8k0ZtYOMwoGNJFwCLcBGAsYHQ/s1600/quora-bildirimleri-kapatma.png" title="windows 10 tarayıcı bildirimlerini kapatma" /></a><br />
<br />
<h4>QUORA HESABI SİLME - DELETE QUORA ACCOUNT</h4>Onu da Account kısmında Twitter mı Google hesabı mı Facebook mu neyle bağladıysanız artık onu  yanında bulunan (disconnected) linkiyle bağlantınızı koparıyorsunuz.<br />
benim Google hesabımla bağlanmış. oradan disconnected yaptım. ama yukarda Email olarak hâlâ Google hesabımın e-maili görünüyor. daha da bildirim gelirse gidip bomba koyucam merkezlerine havaya uçacak kurtulacağım.<br />
<br />
<b><i>QUORA HESABINI TAMAMEN - Kapatmak - SİLMEK İÇİN</i></b><br />
<br />
Privacy sayfasının en altına inin. işte orada küçücük bir delete account ve deactivate account linklerini göreceksiniz.<br />
<br />
<a href="https://2.bp.blogspot.com/-MPOp7z2wJ_8/XfJ23SuRSaI/AAAAAAAAPSE/KTXy_FQpckI1KrJM2RO7i0Dych3BX-_nACLcBGAsYHQ/s1600/delete-quora-account.png" imageanchor="1" ><img alt="how+to+delete+quora+account" border="0" data-original-height="535" data-original-width="640" src="https://2.bp.blogspot.com/-MPOp7z2wJ_8/XfJ23SuRSaI/AAAAAAAAPSE/KTXy_FQpckI1KrJM2RO7i0Dych3BX-_nACLcBGAsYHQ/s1600/delete-quora-account.png" title="how to delete quora account" /></a><br />
<br />
NOT: <u>Delete Account</u> deyince parola soruyorsa ve sizde daha önce Google hesabıyla veya Facebook Twitter hesabıyla bağlanmış yani parola oluşturmamışsanız, pencerenin hemen üzerinde yazan 'create new password' linkine tıklayarak kayıtlı mail adresinize gelen password reset linkine tıklayıp yeni parola oluşturun ve o oluşturduğunuz parolayı da hesabı silmek için kullanın :)<br />
kayıtlı mail adresinin posta kutusuna ulaşamıyorsanız ölün.<br />
<br/>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6642934742284407"
     data-ad-slot="3489072422"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='https://www.patlakhaber.com/search/label/nedir-bilgi' rel='tag'>nedir-bilgi</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-5568489555537010314' class='sharing' data-title='Quora Hesabını silme kapatma veya bildirimleri kaldırma'>
<button aria-controls='sharing-popup-Blog1-byline-5568489555537010314' aria-label='Paylaş' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-5568489555537010314' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Paylaş' class='share-buttons hidden' id='sharing-popup-Blog1-byline-5568489555537010314' role='menu'>
<li>
<span aria-label='Bağlantıyı al' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Bağlantıyı al'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Bağlantıyı al</span>
</span>
</li>
<li>
<span aria-label='Facebook platformunda paylaş' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=facebook' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Facebook platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Twitter platformunda paylaş' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=twitter' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Twitter platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Pinterest platformunda paylaş' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=pinterest' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Pinterest platformunda paylaş'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-posta' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2750701236700004937&postID=5568489555537010314&target=email' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='E-posta'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-posta</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Diğer uygulamalarla paylaşın' class='sharing-platform-button sharing-element-other' data-url='https://www.patlakhaber.com/2019/12/quora-hesabini-silme-kapatma-bildirimleri-kaldirma.html' role='menuitem' tabindex='-1' title='Diğer uygulamalarla paylaşın'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Diğer Uygulamalar</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Yorumlar</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<a href='https://www.blogger.com/comment.g?blogID=2750701236700004937&postID=5568489555537010314&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>
Yorum Gönder
</a>
</div>
</section>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<h3 class='title'>
Haberler
</h3>
<div class='widget-content'>
<marquee bgcolor="black" direction="horizontal" height="30" loop="99999" onmouseout="this.start()" onmouseover="this.stop()" scrollamount="1" scrolldelay="60" width="95%">
<span style="color: white;"> <a href="https://www.patlakhaber.com/2015/04/chrome-eski-versiyonu-indir-eski-surum-google-chrome-yukle.html" title="Chrome Eski versiyonu indir" rel="dofollow">Chrome Eski versiyonu indir </a> <a href="https://www.patlakhaber.com/2015/04/chrome-bu-eklenti-desteklenmiyor-hatasi-cozumu.html" title="Chrome Bu eklenti desteklenmiyor hatası" rel="dofollow">Chrome Bu eklenti desteklenmiyor hatası </a> <a href="https://www.patlakhaber.com/2014/02/gezer-terlikleri-arapca-muhammed-yazisi-aciklamasi.html" title="Gezer Terlik Arapça Muhammed (s.a.v) yazısı açıklaması" rel="dofollow">Gezer Terlik Arapça Muhammed (s.a.v) yazısı açıklaması </a> <a href="https://www.patlakhaber.com/2013/10/bime-gelen-oribian-kucuk-tasinabilir-hoparlor-nasil.html" title="bime gelen oribian hoparlör" rel="dofollow">Bim'e gelen oribian küçük taşınabilir hoparlör nasıl </a>
<a href="https://www.patlakhaber.com/2013/10/hayvan-kupesi-sorgulama.html" title="Hayvan Küpesi Sorgulama" rel="dofollow">Hayvan Küpesi Sorgulama </a> <a href="https://www.patlakhaber.com/2013/10/buyukbas-hayvan-kupe-sorgulama.html" title="Büyükbaş hayvan küpe sorgulama" rel="dofollow">Büyükbaş hayvan küpe sorgulama </a> <a href="https://www.patlakhaber.com/2013/10/tarim-hayvancilik-istanbul-ilce-mudurlukleri-adres-iletisim-bilgileri.html" title="Tarim hayvancılık istanbul ilçe müdürlükleri adres iletişim" rel="dofollow">Tarim hayvancılık istanbul ilçe müdürlükleri adres iletişim </a> <a href="https://www.patlakhaber.com/2011/10/kurban-kulak-kupe-no-sorgulama-bulma.html" title="Kurban Kulak küpe no sorgulama bulma" rel="dofollow">Kurban Kulak küpe no sorgulama bulma </a> <a href="https://www.patlakhaber.com/2013/06/seksenler-dizisi-kucuk-zeynep-ilker.html" title="Seksenler dizisi küçük Zeynep" rel="dofollow">Seksenler dizisi küçük Zeynep İlker Ayrık ın kızı mı? </a> <a href="https://www.patlakhaber.com/2012/08/samsung-galaksi-s3-ozellikleri-galaxy-s3.html" title="samsung galaksi s3 özellikleri galaxy s3" rel="dofollow">samsung galaksi s3 özellikleri galaxy s3 </a> <a href="https://www.patlakhaber.com/2012/08/1-torba-cimento-kac-kg.html" title="1 torba çimento kaç kg" rel="dofollow">1 torba çimento kaç kg </a> <a href="https://www.patlakhaber.com/2012/04/ali-agaoglu-reis-adammis.html" title="Ali Ağaoğlu Reis adammiş" rel="dofollow">Ali Ağaoğlu Reis adammiş </a> <a href="https://www.patlakhaber.com/2012/04/ustunde-kirmizi-cizgi-olan-https-nedir.html" title="Üstünde Kırmızı Çizgi Olan Https nedir" rel="dofollow">Üstünde Kırmızı Çizgi Olan Https nedir - nasıl düzelir </a> <a href="https://www.patlakhaber.com/2012/04/angry-birds-cizgi-filmi.html" title="Angry Birds çizgi filmi" rel="dofollow">Angry Birds çizgi filmi </a> <a href="https://www.patlakhaber.com/2011/12/bolu-dagi-canli-kamera.html" title="Bolu Daği Canli Kamera" rel="dofollow">Bolu Daği Canli Kamera </a> <a href="https://www.patlakhaber.com/2011/12/dogan-slx-2012-docc.html" title="Doğan slx 2014 docc" rel="dofollow">Doğan slx 2014 docc </a> <a href="https://www.patlakhaber.com/2011/12/iett-hareket-saatleri.html" title="iett hareket saatleri" rel="dofollow">iett hareket saatleri </a> <a href="https://www.patlakhaber.com/2012/02/ibb-yogunluk-haritasi-canli-yol-durumu.html" title="İbb Yoğunluk Haritası Canlı Yol Durumu" rel="dofollow">İbb Yoğunluk Haritası Canlı Yol Durumu </a> <a href="https://www.patlakhaber.com/2011/10/kurban-kulak-kupe-no-sorgulama-bulma.html" title="Kurban Kulak küpe no sorgulama bulma" rel="dofollow">Kurban Kulak küpe no sorgulama bulma </a> <a href="https://www.patlakhaber.com/2011/06/kas-boyun-tutulmasina-kasilmasina.html" title="Kas Boyun Tutulmasına Kasılmasına Krampa Ne İyi Gelir" rel="dofollow">Kas Boyun Tutulmasına Kasılmasına Krampa Ne İyi Gelir </a> <a href="https://www.patlakhaber.com/2011/05/mhp-magdurum-ben-magdurum.html" title="MHP Mağdurum ben Mağdurum" rel="dofollow">MHP Mağdurum ben Mağdurum </a> <a href="https://www.patlakhaber.com/2011/05/acun-ilicali-mason-mu-illumunati.html" title="Acun mason mu" rel="dofollow">Acun mason mu? </a> <a href="https://www.patlakhaber.com/2011/05/devlet-bahceli-komik-video.html" title="Devlet Bahçeli Komik video" rel="dofollow">Devlet Bahçeli Komik video </a> <a href="https://www.patlakhaber.com/2011/02/domuz-eti-mi-var.html" title="Domuz eti mi var" rel="dofollow">Domuz eti mi var? </a> <a href="https://www.patlakhaber.com/2011/02/yumusak-basli-isem-kim-dedi-uysal-koyunum-kesilir-belki-fakat-cekmeye-gelmez-boyunum-siiri.html" title="Yumuşak başli isem kim dedi uysal koyunum kesilir belki fakat" rel="dofollow">Yumuşak başli isem kim dedi uysal koyunum kesilir belki fakat </a> çekmeye gelmez boyunum şiiri  <a href="https://www.patlakhaber.com/2011/02/esenyurt-devlet-hastanesi-doktorlari.html" title="Esenyurt Devlet Hastanesi Doktorlari" rel="dofollow">Esenyurt Devlet Hastanesi Doktorlari </a> <a href="https://www.patlakhaber.com/2011/01/selam-ayetleri-hangileridir.html" title="Selam Ayetleri hangileridir" rel="dofollow">Selam Ayetleri hangileridir </a> <a href="https://www.patlakhaber.com/2010/11/ntv-radyo-canli-dinle.html" title="Ntv radyo canlı dinle" rel="dofollow">Ntv radyo canlı dinle </a> <a href="https://www.patlakhaber.com/2010/11/uydu-alici-sinyal-yok-no-signal-hatasi.html" title="uydu alici sinyal yok no signal hatasi" rel="dofollow">uydu alici sinyal yok no signal hatasi </a> <a href="https://www.patlakhaber.com/2010/11/turkiyenin-illeri-plaka-numaralari.html" title="Türkiyenin illeri plaka numaralari" rel="dofollow">Türkiyenin illeri plaka numaralari </a> <a href="https://www.patlakhaber.com/2010/11/esenyurt-devlet-hastanesi-randevu-alma.html" title="Esenyurt Devlet hastanesi randevu alma Necmi Kadıoğlu" rel="dofollow">Esenyurt Devlet hastanesi randevu alma [Necmi Kadıoğlu] </a> <a href="https://www.patlakhaber.com/2010/07/arasi-kac-saat-kac-km-mesafe-olc.html" title="arasi kaç saat kaç km mesafe ölç" rel="dofollow">arasi kaç saat kaç km mesafe ölç </a> <a href="https://www.patlakhaber.com/2010/06/tahsis-numarasinin-son-rakamina-gore-maas-gunu-ogrenme.html" title="Tahsis numarasinin son rakamina göre maaş günü öğrenme" rel="dofollow">Tahsis numarasinin son rakamina göre maaş günü öğrenme </a> <a href="https://www.patlakhaber.com/2010/04/bok-cesitleri-saglik-durumu-belirtisi.html" title="Bok çeşitleri sağlik durumu belirtisi" rel="dofollow">Bok çeşitleri sağlik durumu belirtisi </a>  </span></marquee>
</div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<h3 class='title'>
Burada Trafik var:Son 30 Günlük ziyaretçi sayısı
</h3>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Reklamlar'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget Feed' data-version='2' id='Feed2'>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.patlakhaber.com/atom.xml'>Yükleniyor...</a>
</span>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Popüler Yayınlar
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.patlakhaber.com/2018/09/seksenlerdeki-kucuk-zeynep-kimin-kizi.html'>seksenlerdeki küçük zeynep kimin kızı</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
seksenlerdeki küçük Zeynep kimin kızı<br><br>
Seksenler dizisinde arada bir pastaneye gelip şeker alan küçük tatlı kız Zeynep&#39;in dizideki hangi oyuncunun kızı olduğu <br>
kimin kızı oldğu merak konusu oldu bizde araştırdık bulduk işte Seksenler dizisindeki küçük Zeyneb&#39;in Annesi;<br><br><br>
Bazıları onu Özlem Türkad&#39;ın (dizideki adı Rukiye) kızı sanıyor pek çok kişi de seksenler dizisi küçük zeynebi ilker Ayrık&#39;ın kızı zannediyorlar (dizideki adı Çağatay) ama gerçek öyle değilmiş. küçük zeynep ne Ahmet&#39;in (Şoray Uzun) ne Mehmetin <br>
ne Ergun plağın (gerçek adı Serhat Kılıç) nede Pastaneci Sami (Bahtiyar Yenilmez) nin kızı.<br><br>
Aradık taradık <i>seksenler dizisindeki küçük Zeyneb&#39;in Babası kim</i> bulamadık ama Annesi olduğunu düşündüğümüz şu fotoğraftaki Bayanı bulduk.<br>
küçük kızımıza bir maşaAllah diyelim ve bir sosyal medya sitesinde paylaşmış olduğu (youtube) fotoğraflarını sizlerle paylaşalım;<br><br><br>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.patlakhaber.com/2018/09/seksenlerdeki-kucuk-zeynep-kimin-kizi.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.patlakhaber.com/2013/06/seksenler-dizisi-kucuk-zeynep-ilker.html'>Seksenler dizisi küçük Zeynep İlker Ayrık ın kızı mı?</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
80 ler Dizisi Küçük Zeynep İlker Ayrık&#39;ın kızı mı?<br><br><strong>ZEYNEP AYRIK (MI?)</strong><br>
seksenler dizisindeki yumuk yumuk elleriyle para getirip &quot;bu paraya ne olur&quot; diyen minik zeynep kim merak konusu oldu kimisi <br>
şu Aşağıdaki video da 80ler dizisindeki küçük zeynebin cevabına binaen minik zeynebin 80ler deki çağatay&#39;ın ilker Ayrıkın (Ayrığın) kızı diyorlar. ama net bir bilgi yok ilker Ayrığın Eşi ve kızı yada oğlu bir arada resmi yok bu yüzden bu miniki tatlı kızın kim olduğu hala muamma. bizde ilker ayrıkın yani seksenler dizisi çağatayın kızı olduğunu düşünüyoruz. net bilgi yok aşağıdaki videoda 80ler dizisinde pastanede küçük zeynebe sen kimin kızısın diye soruyorlar o da &quot;annemin kızıyım&quot; diyor. çağatay da &quot;işte açıklamayı yaptı&quot; diyor. neyse seksenler dizisi küçük zeynebin videoları çok seviliyor çok izleniyor eğer bu haberimiz patlama yaparsa bizde 80 ler dizisi minik zeynep videolarını buraya koyarız.<br><br><br><br>
Bu Arada 80ler Çağatay&#39;ın (ilker Ayrık) 4 aylık Ferit&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.patlakhaber.com/2013/06/seksenler-dizisi-kucuk-zeynep-ilker.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.patlakhaber.com/2018/10/kalk-gidelim-dudunun-elbiseleri.html'>Kalk Gidelim Dudunun elbiseleri</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Kalk Gidelim Dudunun elbiseleri<br>TRT1 de Cumartesi akşamları yayınlanan ve 2 buçuk saat süren ve arada hiç reklam vermeyen bi yerden sonra kafa ütüleyen Kalk Gidelim dizisinin oyuncularından Şakir&#39;in nişanlısı Dudu giydiği rengarenk ve bibirinden çeşitli elbiselerle  diziyi izleyen kızların genç bayanların ilgisini çekiyor.<br><br><br>
Kalk gidelim Dudunun Giydiği elbiseleri sizler için dizinin 39. bölümünden 24. bölümüne kadar tek tek tesbit edip fotoğraflarını aldık. (işsizlik böyle birşey)<br><br><br><br>
Kalk gidelim dizisi 24. bölümünden önce Dudu genelde hırka kazak giyiniyor herhalde o zaman hava soğuktu.<br><br><br><br>
24. bölümden sonra Dudu renk renk çeşit çeşit ince yazlık elbiseler giymeye başlıyor. Tabii bu da izleyicinin dikkatinden kaçmıyor.<br><br><br><br>
Dudunun giydiği elbiseleri beğenenler, Dudunun elbiselerinin markası ne, sponsoru kim, nereden giyiniyor merak ediyorlar.<br><br><br>
tabii diğer bölümlerde görmedikleri bütün elbise modellerini de görmek istiyorlar.<br><br>
bizde patlakhaber olarak Kalk gidelim Dudunun elbiselerinin markasın&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.patlakhaber.com/2018/10/kalk-gidelim-dudunun-elbiseleri.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
<center>
Quora Hesabını silme kapatma veya bildirimleri kaldırma sayfası sonu </center>
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Altbilgi'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Blogger tarafından desteklenmektedir
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/4193198203-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2488788848-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>